Show Posts

This section allows you to view all posts made by this member. Note that you can only see posts made in areas you currently have access to.


Messages - Sir Rob (from Oz)

Pages: 1 2 3 [4] 5 6 7
46
General Support / Re: Issues with previewing threads.
« on: January 17, 2018, 02:59:29 am »
I posted two Prtscans and not enough memory for them both.

This is the URL https://thenewretreat.createaforum.com/index.php?action=post;msg=33091;topic=5712.0

Basically it does not show the preview after adding all the required information.

47
General Support / Issues with previewing threads.
« on: January 17, 2018, 12:11:51 am »
Please see attachment with screen shots.

This issue is not new and would like to know what may be causing it as it does not happen all the time.

Thanks

48
General Support / Re: proxy.php
« on: September 19, 2017, 01:06:42 pm »
Thanks for the reply.

Here is the link/URL for the actual image.
https://images51.fotki.com/v1654/photos/3/3642293/14312766/RFTSChBg7-vi.jpg

The name to should save it is RFTSChBg7-vi and NOT proxy.php which is hence My original question.

Fotki which is where this image originates from is secure and uses https for all images.

I checked Chrome and had no such issue so perhaps it is something to do with Mozilla!

Best regards

Rob


49
General Support / proxy.php
« on: September 19, 2017, 07:05:26 am »
Hello,

When I go to save some images at My forum and another I get the name of the image shown as "proxy.php"

 This is what one of the posted backgrounds looks like when I right click on the image and then on View Image Info :

 This is what one of the posted image looks like when I right click on it and then on View Image Info :

https://reachforthestars.createaforum.com/proxy.php?request=http%3A%2F%2Fimages108.fotki.com%2Fv1659%2Fphotos%2F3%2F3642293%2F14312766%2FRFTSChBg2-vi.jpg&hash=346b4800d63b4a3b783d5cea7db367b4

Is it something I am doing incorrectly in saving? Is it an issue somewhere in Admin that needs to be changed perhaps?

I use Mozilla mainly. Not checked Chrome though.

Any help will be much appreciated.

Thanks and warm regards



50
General Support / Closing My forum for Maintenance
« on: August 18, 2017, 02:59:28 am »
Help please!!

When I check the box to Enable Maintenance Mode and then click Save, it is not saving thus not going into Maintence Mode.

I like to close My forum when deleting old threads from My Deleted Threads board and it is not closing.

Regards



51
General Chat / Why is it so.....
« on: February 28, 2017, 03:25:18 am »
Wondering how a guest at My forum is able to be viewing a list of topics please.

Thanks and regards.

52
General Support / Re: How to Update EzPortal
« on: February 03, 2017, 11:32:34 pm »
Might I request My forum have EzPortal updated?

http://thenewretreat.createaforum.com

Thanks

53
General Support / Re: Subject/Started by
« on: December 29, 2016, 04:49:29 am »
Ok appreciate the replies, thanks.

Hope you had a wonderful Christmas and have a great 2017.

54
General Support / Re: Subject/Started by
« on: December 29, 2016, 02:05:32 am »
Thanks for the reply

No not  to change the word phrase perse, more that is standard that all threads are posted alphabettically.

e.g

GAN 37-2016

GAN 38-2016

etc.

At present any threads that are posted are done by the person posting.

To have them show aplphabetically I have to click on 'Subject' to do so.

After I do that and go to another board on My forum and go back it  does not stay alphabetically.

If that makes sense!
Standard is

Subject / Started by

After changing it it looks like this
 
Subject / Started by

Is it possible to changed this in Admin anywhere? I have not seen so hence my asking.

55
General Support / Subject/Started by
« on: December 28, 2016, 06:51:27 am »
In Admin is possible to default Subject/Started by to be Subject please?It is very convenient when I manually change it be in Subject order.

The thing is once I do something else after changing it, it does not stay lik that.

It would be very handy if it was like that automatically.

Thanks

56
General Support / Re: Header coding within Style Admin
« on: September 29, 2016, 09:24:11 am »
As would have it after posting this I found out how to code it.

This thread may be deleted.

Oh for any interested in is coded <font size= xx>  Xx being the size you need.

57
General Support / Header coding within Style Admin
« on: September 29, 2016, 09:01:37 am »
I am hoping this will be an easy question. Cannot find an answer here when I did a bit of a search.

I am placing coding in the header and for the life of Me cannot figure out how to increase the size of the text.

This is My coding:

<center>  <font color="red">  Click <a href="http://thenewretreat.createaforum.com/index.php?action=forum#c21"  target="blank"> <strong> <span style="text-decoration: underline;">here</span></strong> </a> for Av Frenzie Information  </center> <br> </font>

I would like the words 'Click;, 'here' and 'for Av Frenzie Information' larger than it apears here if that is possible please.

I really try not to ask questions here however this has Me stumped!!

Regards

58
Suggestions / Australia Day and the Calendar
« on: July 02, 2016, 06:22:15 am »
As a very proud Australian Why is Australia Day not listed on any Create a Forum,EzyPortal  or SMF calenders?

USA's 4th July and Canada Day are both listed. Why not other national days?

Cheers

59
Suggestions / Re: ezyBlock Manager and Calender
« on: March 09, 2016, 11:11:23 pm »
I have noticed that Upcoming events show in Info Center under calender. Is it something that might be considered as an update in the future to ezPortal?

60
Suggestions / Re: ezyBlock Manager and Calender
« on: March 06, 2016, 10:13:27 pm »
Ohhhhhhhhhhhhhhh :) Ok

Pages: 1 2 3 [4] 5 6 7