Show Posts

This section allows you to view all posts made by this member. Note that you can only see posts made in areas you currently have access to.


Messages - hagz

Pages: [1] 2
1
General Support / Re: [ATTN CAF] forwarding a domain
« on: August 31, 2011, 04:11:35 pm »
no good does not work. anyway if i don't use it i am sure it will get deleted anyway.

2
General Support / Re: [ATTN CAF] forwarding a domain
« on: August 30, 2011, 11:24:44 am »
oh well you can delete my forums then i cannot access them as i have "parked" my domain on one of them

3
General Support / Re: [ATTN CAF] forwarding a domain
« on: August 29, 2011, 01:17:11 pm »
forget it 4 days is unacceptable in my opinion.

4
General Support / Re: [ATTN CAF] forwarding a domain
« on: August 28, 2011, 06:56:54 am »
i appreciate your attention to this Alex.

5
General Support / Re: forwarding a domain
« on: August 27, 2011, 06:56:58 pm »
2 days and no help yet? if i cannot resolve this i will need to look elsewhere to host my community.

6
General Support / Re: forwarding a domain
« on: August 27, 2011, 06:55:35 am »
thanks but that sounds like a major downfall of the system then.

7
General Support / Re: forwarding a domain
« on: August 26, 2011, 03:02:19 pm »
ok i am getting nowhere with this. i have tried to redirect the domain armycarpers.co.uk to my board hagz.createaforum.com i set the nameservers in my 123-reg control panel. used the ip 68.233.250.132 which it says in my domain manager. i added the url armycarpers.co.uk and verified the url and then updated it now it just points straight to the CaF homepage.


is the Ip correct it appears to be redirecting correctly just to the wrong IP?





8
General Support / Re: forwarding a domain
« on: August 26, 2011, 08:33:00 am »
ok i think i sorted this i changed the nameservers and am just waiting to see if it works.

9
General Support / Re: forwarding a domain
« on: August 26, 2011, 08:16:18 am »
help anyone?

10
General Support / [ATTN CAF] forwarding a domain
« on: August 25, 2011, 03:28:17 pm »
i have my domain at 123-reg.co.uk and need to forward it properly so i have set it up to point to 68.233.250.132 however that just gets me to the createaforum homepage. how do i get it to the actual board i run?

11
General Support / Re: How to add a domain i purchased from 123-reg?
« on: August 25, 2011, 10:15:54 am »
i will sort this one out in house mate i think.

12
General Support / Re: overlapping text on image help please?
« on: August 25, 2011, 10:06:16 am »
point is that on a larger resolution screen it does fit perfectly i tried it in several sizes and once you get to 1024x768 you get the overlap. i could make the logo smaller but then it looks silly.

13
Style Support / Re: quick reply issue
« on: August 24, 2011, 03:03:41 pm »
thanks for your help.

14
Style Support / Re: quick reply issue
« on: August 24, 2011, 02:54:24 pm »
i did go to that thread and it said the code i copied was the most up to date?

15
Style Support / quick reply issue
« on: August 24, 2011, 12:03:37 pm »
why does my quick reply stretch way across the screen and off the other side it is about 2-3 screen widths?


toonstig.createaforum.com

Pages: [1] 2