Show Posts

This section allows you to view all posts made by this member. Note that you can only see posts made in areas you currently have access to.

Messages - ZombieGirlTWD

Pages: [1]
<embed type=”application/x-shockwave-flash” src=”” flashvars=”audioUrl=MP3URL” width=”400″ height=”27″ quality=”best”></embed>

Where do I place the above embed code for the Google Music Player in the Style HTML portion of my website? I've spent over an hour trying to embed the code in different spots in the HTML section and the music player does NOT show up on my home page. I would like the music player to either be at the top of my home page or at the very bottom of it. I would really appreciate any help on this!

Bugs / Re: WYSIWYG Editor is NOT being displayed on the posting page
« on: August 14, 2014, 01:00:48 am »
Thanks for your reply. I tried what you suggested...and what's happening is that the particular default theme I'm using, Default Theme - Core (NOT Default Theme - Curve ), is NOT SAVING my changes. I went to BOTH pages and checked the "Show WYSIWYG editor on post page by default" boxes and then clicked SAVE afterwards.

I then opened a new window and went to my website to try and post a comment - but when I went to the posting page, there was NO editor there.....AND, when I went BACK to both pages in the Layout Settings to check to see if my changes were saved, they WERE NOT!!! I re-checked the boxes on BOTH pages and they were UNCHECKED...

I'm just SO frustrated right now............I've spent HOURS trying to fix this....and my site is LIVE.......I hope this anomaly doesn't drive subscribers away from my site......... :'(

Bugs / WYSIWYG Editor is NOT being displayed on the posting page
« on: August 13, 2014, 09:35:24 pm »
I thought maybe when I installed EZPortal that it inadvertently deleted the WYSIWYG Editor from my website... ??? :'( ...but I went in there and there's NOTHING in the EZPortal Settings that I can click on to ENABLE the WYSIWYG Editor so people can USE IT when they write a post!!

Even on this site here, I can see the WYSIWYG Editor, but on my site, it's NOT visible - - - IT'S GONE!!!!!!!!!

Can anyone help me restore the WYSIWYG Editor to my website on the posting page?? I went into Layout, Themes, Permissions...I clicked on EVERY single link in the Administration Section to find a way to enable the WYSIWYG Editor to my website's posting pages and couldn't find ANYTHING to enable it....


Pages: [1]