Show Posts

This section allows you to view all posts made by this member. Note that you can only see posts made in areas you currently have access to.


Messages - mystyrain2000

Pages: [1]
1
Style Support / Re: [Stylesheet] Dark Modern
« on: August 28, 2010, 01:36:48 am »
Thank you so much and sorry for so many questions but any way to change the pink font to white?

2
Bugs / Re: Board shift problem
« on: August 28, 2010, 01:34:56 am »
Sorry don't know how to take a screen shot or would....-frowns- knows when I changed the style it went back to normal but when I viewed default it was off so don't know if it's my browser or what tonight

3
Bugs / Board shift problem
« on: August 28, 2010, 01:17:18 am »
Was wondering if there was an update done to the servers. All of a sudden my msg format changed while I was offline and everything is smooshed off to the left side. Also reply, delete etc are showing under the name so don't know what happened and wanted to check. Have trouble with my eye site and the way the support forum is set up is way had the board set up and not smooshed over way it suddenly appeared and don't think I did anything since I wasn't in the admin section at all today logged on to post something and bolt to the doctors and when I came back it was like this.

http://msd.createaforum.com/index.php


4
Style Support / Re: [Stylesheet] Dark Modern
« on: August 28, 2010, 01:07:59 am »
Which is the CSS part and which is the header and footer....sorry can't see where the codes separate to know where to put what ???

5
General Support / Re: Gallery Question
« on: August 03, 2010, 11:07:20 pm »
thank you just got online to try and add the image again and works....thank you! :)

6
General Support / Re: Gallery Question
« on: August 03, 2010, 03:04:31 pm »
Thank you for the tut Fate  :)

7
General Support / Re: Gallery Question
« on: August 03, 2010, 03:03:17 pm »
Sorry thought I added it on when I posted before This is what I'm getting
Quote
You have an error in your SQL syntax; check the manual that corresponds to your MySQL server version for the right syntax to use near 'INSTR(lo.url, 's:7:"gallery";s:2:"sa";s:4:"view";s:2:"id";s:1:"2";') OR lo.sessi' at line 7File: C:\Inetpub\createaforum\Sources\Gallery2.phpLine: 1416

8
General Support / Gallery Question
« on: August 03, 2010, 12:34:39 pm »
Was wondering if there was a tutorial on how to create a gallery. Created one but some reason every time I try to add an image to it am getting an error message when trying to view it. Thanks for any help.

9
General Support / Re: Help Needed- New User
« on: July 30, 2010, 10:35:43 pm »
This one can be deleted I figured out what I did   ;)

10
General Support / Help Needed- New User
« on: July 30, 2010, 05:55:56 pm »
Not sure if I put this up in the right spot or not. But just opened an account and started to get the forum together since my board is moving from another forum to SMF. But everything was fine as I was moving boards over and puting them and suddenly now getting when I go to open some of them. Not sure how to fix or whats up or even if I posted this in the right spot.


Quote

The page isn't redirecting properly

Firefox has detected that the server is redirecting the request for this address in a way that will never complete.
       
    *   This problem can sometimes be caused by disabling or refusing to accept
          cookies.

     
     

Pages: [1]