Show Posts

This section allows you to view all posts made by this member. Note that you can only see posts made in areas you currently have access to.


Topics - ZombieGirlTWD

Pages: [1]
1
<embed type=”application/x-shockwave-flash” src=”http://www.google.com/reader/ui/3523697345-audio-player.swf” flashvars=”audioUrl=MP3URL” width=”400″ height=”27″ quality=”best”></embed>


Where do I place the above embed code for the Google Music Player in the Style HTML portion of my website? I've spent over an hour trying to embed the code in different spots in the HTML section and the music player does NOT show up on my home page. I would like the music player to either be at the top of my home page or at the very bottom of it. I would really appreciate any help on this!

2
Bugs / WYSIWYG Editor is NOT being displayed on the posting page
« on: August 13, 2014, 09:35:24 pm »
I thought maybe when I installed EZPortal that it inadvertently deleted the WYSIWYG Editor from my website... ??? :'( ...but I went in there and there's NOTHING in the EZPortal Settings that I can click on to ENABLE the WYSIWYG Editor so people can USE IT when they write a post!!

Even on this site here, I can see the WYSIWYG Editor, but on my site, it's NOT visible - - - IT'S GONE!!!!!!!!!

Can anyone help me restore the WYSIWYG Editor to my website on the posting page?? I went into Layout, Themes, Permissions...I clicked on EVERY single link in the Administration Section to find a way to enable the WYSIWYG Editor to my website's posting pages and couldn't find ANYTHING to enable it....





.......................HELP!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

Pages: [1]