Create A Forum - Support Forums

Support => Bugs => Topic started by: Linda Bradley on September 28, 2015, 07:10:14 pm

Title: my theme
Post by: Linda Bradley on September 28, 2015, 07:10:14 pm
I some how made my theme blue instead of black and I cant seem to find my admin settings to reset the issue can you please help thanks
Title: Re: my theme
Post by: CreateAForum on September 28, 2015, 07:12:14 pm
You can revert to the default theme under Admin -> Style Manager or choose another prebuilt theme on that page as well.
There should be a pick a style link.
Title: Re: my theme
Post by: Linda Bradley on September 28, 2015, 07:17:26 pm
Thank you for your quick response I still cant seem to find my admin settings in this blue mobile theme but I will look again.
Title: Re: my theme
Post by: CreateAForum on September 28, 2015, 07:18:34 pm
Click the icon ||| and there should be an option to go view the full site.
The mobile theme is usually meant for iphone/android users
Title: Re: my theme
Post by: Linda Bradley on September 28, 2015, 09:46:14 pm
i still can not find my admin link i looked in both menus at the top and bottom of the page is there anything you guys can do to reset this please?
Title: Re: my theme
Post by: CreateAForum on September 29, 2015, 12:00:15 am
Post the forum url and can check it out.
Title: Re: my theme
Post by: Linda Bradley on September 29, 2015, 12:01:59 am
 Thank you www.rabitlist.com its supposed to be the black and gold theme.
Title: Re: my theme
Post by: CreateAForum on September 29, 2015, 01:05:37 am
Fixed should be good now in the next 10 minutes
Title: Re: my theme
Post by: Linda Bradley on September 29, 2015, 01:09:54 am
Thank you so much.