Create A Forum - Support Forums

Support => General Support => Topic started by: seriouslyseries on October 17, 2014, 05:05:58 pm

Title: Loss of custom smileys from smiley selection
Post by: seriouslyseries on October 17, 2014, 05:05:58 pm
Ok .....I hold my hands up ...I'm not the best when it comes to the nits and bolts of what makes our forum work (BUT I am eager to learn )


I admin (mistericeman)
www.seriouslyseries.com a classic landrover forum ....


Following a request from a couple of our members I was looking to see IF it was possible to restrict the smiley selection OR remove it altogether as a member selectable option .


I found how to do that BUT I seem to have somehow lost the custom smileys we had ....They are sort of still there BUT only as a blue tile type symbol ...and dont appear fully in the edit smileys etc options


(https://support.createaforum.com/proxy.php?request=http%3A%2F%2Fi93.photobucket.com%2Falbums%2Fl72%2Fspellcaster69%2Fspellcaster69037%2Fsmileys.png&hash=bfe445a8a79905d0dcb473d32735a5c146146f71) (http://s93.photobucket.com/user/spellcaster69/media/spellcaster69037/smileys.png.html)




Heeeeeelllllppppp please Before the rabble notice  ;D
Title: Re: Loss of custom smileys from smiley selection
Post by: CreateAForum on October 17, 2014, 10:13:07 pm
Made a couple changes. Please give it about 5 minutes to take affect.
Title: Re: Loss of custom smileys from smiley selection
Post by: seriouslyseries on October 18, 2014, 10:30:53 am
Many thanks for that ....Any pointers to what my fat fingers had done wrong please ????

Title: Re: Loss of custom smileys from smiley selection
Post by: CreateAForum on October 18, 2014, 02:35:01 pm
Could just have been a bad setting. Hard to say to exactly.
Title: Re: Loss of custom smileys from smiley selection
Post by: seriouslyseries on October 18, 2014, 03:26:15 pm
Thanks anyway ...appreciated  :)