Author Topic: Quick Question [Help Asap Please]  (Read 324 times)

0 Members and 0 Guests are viewing this topic.

Offline aIURbliS

  • Hero Member
  • *****
  • Posts: 1215
  • Karma: 45
  • Gender: Male
  • Location: U.S.
    • View Profile
Re: Quick Question [Help Asap Please]
« on: August 27, 2011, 06:13:43 pm »
Admin CP > Forum Settings > General > Forum Title
or
http://FORUM.createaforum.com/index.php?action=admin;area=serversettings;
Remove all text in the Forum Title box and click save.

Admin CP > Configuration > Style Manager > Headers and Footers
or
http://FORUM.createaforum.com/index.php?action=admin;area=admin;area=style;sa=headers
Headers:
Code: [Select]
<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.5.1/jquery.min.js"></script>
Footers:
Code: [Select]
<script>$("h1.forumtitle").after("<img src='IMAGE URL'>")</script>

EDIT:
My bad, I didn't notice this:
Admin CP > Configuration > Layout Settings > Theme Settings
Fill in the Logo Image URL, I recommend doing those over the code I listed above however both should work
« Last Edit: August 27, 2011, 06:28:47 pm by xboi209 »
All codes I make are tested on the latest version of Google Chrome and upon request of other browsers.

 

Related Topics

  Subject / Started by Replies Last post
1 Replies
209 Views
Last post August 09, 2011, 06:54:09 pm
by Alex
2 Replies
312 Views
Last post May 31, 2016, 01:43:15 pm
by joey
0 Replies
222 Views
Last post June 10, 2016, 09:50:31 am
by joey
1 Replies
104 Views
Last post July 12, 2018, 05:02:29 am
by CreateAForum
1 Replies
499 Views
Last post January 14, 2019, 12:07:58 am
by CreateAForum