Author Topic: Custom smileys show in posts but not in admin area  (Read 357 times)

0 Members and 0 Guests are viewing this topic.

Offline Capricorn

  • Newbie
  • *
  • Posts: 2
  • Karma: 0
    • View Profile
Custom smileys show in posts but not in admin area
« on: November 02, 2014, 02:32:09 am »
hello,
I am an admin of the vivaviola forum and we have the custom smiley add on activated.
When I upload new smileys they do show up in the post areas for people to use, but in the admin area I only see the missing picture icon. That makes it quite difficult to change the order for example.


How can I fix that?


Thanks
Capricorn

Share on Facebook Share on Twitter


Offline CreateAForum

  • Administrator
  • *****
  • Posts: 6034
  • Karma: 281
    • View Profile
Re: Custom smileys show in posts but not in admin area
« Reply #1 on: November 03, 2014, 12:29:34 am »
Made a change let me know if it helps.
Like Create A Forum? Support me at https://www.patreon.com/vbgamer45/

Offline Capricorn

  • Newbie
  • *
  • Posts: 2
  • Karma: 0
    • View Profile
Re: Custom smileys show in posts but not in admin area
« Reply #2 on: November 03, 2014, 01:05:16 am »
That did help! Thanks so much!!!

Offline CreateAForum

  • Administrator
  • *****
  • Posts: 6034
  • Karma: 281
    • View Profile
Re: Custom smileys show in posts but not in admin area
« Reply #3 on: November 03, 2014, 01:07:55 am »
Glad to help.
Like Create A Forum? Support me at https://www.patreon.com/vbgamer45/

 

Related Topics

  Subject / Started by Replies Last post
1 Replies
403 Views
Last post January 17, 2012, 04:21:17 am
by CreateAForum
4 Replies
553 Views
Last post February 15, 2012, 11:15:12 pm
by Admire
1 Replies
385 Views
Last post March 31, 2013, 05:56:33 am
by abugbeary
1 Replies
180 Views
Last post February 16, 2018, 03:33:04 pm
by CreateAForum
1 Replies
546 Views
Last post September 14, 2019, 12:17:51 pm
by CreateAForum